<!DOCTYPE html>
<html dir="rtl" lang="ar" prefix="og: https://ogp.me/ns#" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.arabyoum.news/xmlrpc.php">
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>

<title>الكشف عن الجهاز المعاون لـ فيتوريا في منتخب مصر - العرب اليوم</title>
<meta name="description" content="كشفت تقارير صحفية عن المدرب البرتغالي الثاني، روي فيتوريا، المدرب الجديد لمنتخب مصر، بعد تعيينه رسميًا." />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://www.arabyoum.news/%d8%a7%d9%84%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%a7%d9%84%d8%ac%d9%87%d8%a7%d8%b2-%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d9%88%d9%86-%d9%84%d9%80-%d9%81%d9%8a%d8%aa%d9%88%d8%b1%d9%8a%d8%a7-%d9%81%d9%8a-%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d9%85%d8%b5%d8%b1/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="الكشف عن الجهاز المعاون لـ فيتوريا في منتخب مصر - العرب اليوم" />
<meta property="og:description" content="كشفت تقارير صحفية عن المدرب البرتغالي الثاني، روي فيتوريا، المدرب الجديد لمنتخب مصر، بعد تعيينه رسميًا." />
<meta property="og:url" content="https://www.arabyoum.news/%d8%a7%d9%84%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%a7%d9%84%d8%ac%d9%87%d8%a7%d8%b2-%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d9%88%d9%86-%d9%84%d9%80-%d9%81%d9%8a%d8%aa%d9%88%d8%b1%d9%8a%d8%a7-%d9%81%d9%8a-%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d9%85%d8%b5%d8%b1/" />
<meta property="og:site_name" content="العرب اليوم" />
<meta property="article:section" content="أخبار الرياضة" />
<meta property="og:image" content="https://www.arabyoum.news/wp-content/uploads/2022/07/الكشف-عن-الجهاز-المعاون-لـ-فيتوريا-في-منتخب-مصر.jpg" />
<meta property="og:image:secure_url" content="https://www.arabyoum.news/wp-content/uploads/2022/07/الكشف-عن-الجهاز-المعاون-لـ-فيتوريا-في-منتخب-مصر.jpg" />
<meta property="og:image:width" content="891" />
<meta property="og:image:height" content="564" />
<meta property="og:image:alt" content="الكشف عن الجهاز المعاون لـ فيتوريا في منتخب مصر" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-07-12T09:52:41+02:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="الكشف عن الجهاز المعاون لـ فيتوريا في منتخب مصر - العرب اليوم" />
<meta name="twitter:description" content="كشفت تقارير صحفية عن المدرب البرتغالي الثاني، روي فيتوريا، المدرب الجديد لمنتخب مصر، بعد تعيينه رسميًا." />
<meta name="twitter:image" content="https://www.arabyoum.news/wp-content/uploads/2022/07/الكشف-عن-الجهاز-المعاون-لـ-فيتوريا-في-منتخب-مصر.jpg" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="newsa" />
<meta name="twitter:label2" content="Time to read" />
<meta name="twitter:data2" content="Less than a minute" />
<script type="application/ld+json" class="rank-math-schema-pro">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</script>

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel="alternate" type="application/rss+xml" title="العرب اليوم &laquo; الخلاصة" href="https://www.arabyoum.news/feed/" />
<link rel="alternate" type="application/rss+xml" title="العرب اليوم &laquo; خلاصة التعليقات" href="https://www.arabyoum.news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="العرب اليوم &laquo; الكشف عن الجهاز المعاون لـ فيتوريا في منتخب مصر خلاصة التعليقات" href="https://www.arabyoum.news/%d8%a7%d9%84%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%a7%d9%84%d8%ac%d9%87%d8%a7%d8%b2-%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d9%88%d9%86-%d9%84%d9%80-%d9%81%d9%8a%d8%aa%d9%88%d8%b1%d9%8a%d8%a7-%d9%81%d9%8a-%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d9%85%d8%b5%d8%b1/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-rtl-css' href='https://www.arabyoum.news/wp-includes/css/dist/block-library/style-rtl.min.css?ver=6.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css' href='https://www.arabyoum.news/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://www.arabyoum.news/wp-content/themes/cartitleloanla/assets/css/bootstrap.min.css?ver=45.00' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css' href='https://www.arabyoum.news/wp-content/themes/cartitleloanla/assets/fonts/fonts.css?ver=45.00' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-css' href='https://www.arabyoum.news/wp-content/themes/cartitleloanla/style.css?ver=45.00' type='text/css' media='all' />
<script type='text/javascript' src='https://www.arabyoum.news/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.arabyoum.news/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.arabyoum.news/wp-content/plugins/wp-automatic/js/main-front.js?ver=6.0' id='wp_automatic_gallery-js'></script>
<link rel="https://api.w.org/" href="https://www.arabyoum.news/wp-json/" /><link rel="alternate" type="application/json" href="https://www.arabyoum.news/wp-json/wp/v2/posts/17828" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.arabyoum.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.arabyoum.news/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://www.arabyoum.news/?p=17828' />
<link rel="alternate" type="application/json+oembed" href="https://www.arabyoum.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arabyoum.news%2F%25d8%25a7%25d9%2584%25d9%2583%25d8%25b4%25d9%2581-%25d8%25b9%25d9%2586-%25d8%25a7%25d9%2584%25d8%25ac%25d9%2587%25d8%25a7%25d8%25b2-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b9%25d8%25a7%25d9%2588%25d9%2586-%25d9%2584%25d9%2580-%25d9%2581%25d9%258a%25d8%25aa%25d9%2588%25d8%25b1%25d9%258a%25d8%25a7-%25d9%2581%25d9%258a-%25d9%2585%25d9%2586%25d8%25aa%25d8%25ae%25d8%25a8-%25d9%2585%25d8%25b5%25d8%25b1%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.arabyoum.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arabyoum.news%2F%25d8%25a7%25d9%2584%25d9%2583%25d8%25b4%25d9%2581-%25d8%25b9%25d9%2586-%25d8%25a7%25d9%2584%25d8%25ac%25d9%2587%25d8%25a7%25d8%25b2-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b9%25d8%25a7%25d9%2588%25d9%2586-%25d9%2584%25d9%2580-%25d9%2581%25d9%258a%25d8%25aa%25d9%2588%25d8%25b1%25d9%258a%25d8%25a7-%25d9%2581%25d9%258a-%25d9%2585%25d9%2586%25d8%25aa%25d8%25ae%25d8%25a8-%25d9%2585%25d8%25b5%25d8%25b1%2F&#038;format=xml" />
<style>
:root {
	--bg-color: #d8dbe1;
	--main-color: #03a1c9;
	--link-color: #333333;
	--link-hover-color: #03a1c9;
}
/******************** fonts ********************/
@media (min-width: 992px) {
	body, .body-font { font-weight: normal; font-size: 14px; font-family: Tahoma; }
	.navigation-font { font-weight: bold; font-size: 14px; font-family: Droid Arabic Kufi; }
	.widget-header, .widget-header h2, .widget-header h3, .widget-header-font { font-weight: bold; font-size: 18px; font-family: Droid Arabic Kufi; }
	.page-title, .page-title-font { font-weight: bold; font-size: 32px; font-family: Greta Arabic Regular; }
	.title, .title-font { font-weight: normal; font-size: 18px; font-family: Greta Arabic Regular; }
	.post-content, .post-content-font { font-weight: normal; font-size: 18px; font-family: Greta Arabic Regular; }
}
	</style>
<link rel="icon" href="https://www.arabyoum.news/wp-content/uploads/2022/06/cropped-55-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.arabyoum.news/wp-content/uploads/2022/06/cropped-55-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.arabyoum.news/wp-content/uploads/2022/06/cropped-55-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.arabyoum.news/wp-content/uploads/2022/06/cropped-55-270x270.png" />
<style>
</style>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7917297654869267" crossorigin="anonymous"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8047972526514480" crossorigin="anonymous"></script>
</head>
<body class="rtl post-template-default single single-post postid-17828 single-format-standard archive-style-style2 desktop in-cat-6 comments-avatars">
<a class="sr-only" href="#content">التخطي إلى المحتوى</a>
<div id="site" class="site">
<header id="site-header" class="site-header">
<div class="d-none d-lg-block site-header-inner-1">
<div class="container px-0">
<div class="d-flex flex-wrap align-items-center justify-content-end site-header-inner-1-inner">
<div class="header-ads">
</div>
<div class="header-search">
<div class="search-form"><form method="get" class="search-inner" action="https://www.arabyoum.news/">
<label class="sr-only">البحث:</label>
<input class="form-control search-field" placeholder="البحث ..." type="search" value="" name="s" />
<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
</form></div> </div>
<div class="header-social-links">
</div>
</div>
</div>
</div>
<div class="light-color site-header-inner-2">
<div class="container px-0">
<div class="d-flex site-header-inner-2-inner">
<div id="header-mobile-button" class="d-flex d-lg-none header-mobile-button">
<a class="d-flex align-items-center justify-content-around" href="#"><i class="fa fa-fw fa-bars"></i></a>
</div>
<div class="d-flex flex-grow justify-content-center header-logo">
<div class="d-flex header-logo-inner">
<a class="d-flex align-items-center justify-content-around" title="العرب اليوم" href="https://www.arabyoum.news/"><img src="https://www.arabyoum.news/wp-content/uploads/2022/06/arbl-1.png" alt="العرب اليوم" width="603" height="171" /></a>
</div>
</div>
<div class="d-none d-lg-flex flex-grow justify-content-end header-main-navigation-outer">
<nav id="main-navigation" class="d-flex main-navigation navigation-font"><ul id="menu-m" class="d-flex flex-wrap menu"><li id="main-menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42 d-flex menu-item-object_id-42"><a href="https://www.arabyoum.news/?s=" class="d-flex flex-grow justify-content-center align-items-center text-center">أحدث الأخبار</a><div class="sub-menu-outer dark-color"><div class="container sub-menu-inner"></div></div></li>
<li id="main-menu-item-4017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4017 d-flex menu-item-object_id-4"><a href="https://www.arabyoum.news/education/" class="d-flex flex-grow justify-content-center align-items-center text-center">أخبار التعليم</a><div class="sub-menu-outer dark-color"><div class="container sub-menu-inner"></div></div></li>
<li id="main-menu-item-4018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4018 d-flex menu-item-object_id-1"><a href="https://www.arabyoum.news/world/" class="d-flex flex-grow justify-content-center align-items-center text-center">أخبار</a><div class="sub-menu-outer dark-color"><div class="container sub-menu-inner"></div></div></li>
</ul></nav> </div>
<div id="header-search-button" class="d-flex d-lg-none header-search-button">
<a class="d-flex align-items-center justify-content-around" href="#"><i class="fa fa-fw fa-search"></i></a>
<div class="col-sm-1 header-search-form"><div class="search-form"><form method="get" class="search-inner" action="https://www.arabyoum.news/">
<label class="sr-only">البحث:</label>
<input class="form-control search-field" placeholder="البحث ..." type="search" value="" name="s" />
<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
</form></div></div>
</div>
</div>
</div>
</div>
<div class="light-color mobile-menu">
<div class="container px-0">
<div class="py-2 mobile-menu-inner">
<div class="py-3 mobile-social-links">
</div>
<div class="py-3 mobile-main-navigation-outer">
<nav id="mobile-main-navigation" class="mobile-navigation"><ul id="menu-m-1" class="clearfix menu"><li id="mobile-menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42  menu-item-object_id-42"><a href="https://www.arabyoum.news/?s=">أحدث الأخبار</a></li>
<li id="mobile-menu-item-4017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4017  menu-item-object_id-4"><a href="https://www.arabyoum.news/education/">أخبار التعليم</a></li>
<li id="mobile-menu-item-4018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4018  menu-item-object_id-1"><a href="https://www.arabyoum.news/world/">أخبار</a></li>
</ul></nav> </div>
</div>
</div>
</div>
</header>
<main id="site-main" class="site-main container px-0">
<div id="wrapper-outer" class="wrapper-outer">
<div id="wrapper" class="wrapper d-lg-flex row-min justify-content-center">
<div id="content" class="content">
<section id="post-17828" class="site-section section-post hentry style1" role="main" data-next-post="" data-previous-post="https://www.arabyoum.news/%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%b9%d9%82%d8%af-%d9%81%d9%8a%d8%aa%d9%88%d8%b1%d9%8a%d8%a7-%d9%85%d8%b9-%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d9%85%d8%b5%d8%b1/">
<div class="ad ad-id_ad_1 ad-type_code ad-location_title_above ">
<div class="ad-inner">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8047972526514480" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8047972526514480" data-ad-slot="2965670926" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div> <header class="d-flex align-items-center page-header">
<div class="flex-grow page-header-inner">
<h1 class="page-title entry-title">الكشف عن الجهاز المعاون لـ فيتوريا في منتخب مصر</h1>
<div class="py-2 sm-font medium-color post-meta main-post-meta">
<span class="meta-item meta-author"><span class="meta-item-prefix">كتب</span> <span class="meta-item-content"><span class="author vcard"><a class="url fn n" href="https://www.arabyoum.news/author/newsa/" title="جميع المقالات بواسطة: newsa">newsa</a></span></span></span><span class="meta-item meta-taxonomies"><span class="meta-item-prefix">في</span> <span class="meta-item-content"><a href="https://www.arabyoum.news/sports/" rel="tag">أخبار الرياضة</a></span></span><span class="meta-item meta-updated"><span class="meta-item-prefix">آخر تحديث</span> <span class="meta-item-content"><a rel="bookmark" href="https://www.arabyoum.news/%d8%a7%d9%84%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%a7%d9%84%d8%ac%d9%87%d8%a7%d8%b2-%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d9%88%d9%86-%d9%84%d9%80-%d9%81%d9%8a%d8%aa%d9%88%d8%b1%d9%8a%d8%a7-%d9%81%d9%8a-%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d9%85%d8%b5%d8%b1/" title="تاريخ النشر: 12 يوليو 2022 - 9:52ص / آخر تحديث: 12 يوليو 2022 - 9:52ص"><time class="post-date post-date-published published" datetime="2022-07-12T09:52:41+02:00">منذ ثانية واحدة</time> <time class="post-date post-date-updated updated" datetime="2022-07-12T09:52:41+02:00">منذ ثانية واحدة</time></a></span></span> </div>
</div>
</header>
<div class="content-inner">
<div class="post-inner">
<figure id="post-image" class="post-image">
<div class="fluid-img post-image-inner post-image-type-image">
<img width="800" height="564" src="https://www.arabyoum.news/wp-content/uploads/2022/07/الكشف-عن-الجهاز-المعاون-لـ-فيتوريا-في-منتخب-مصر-800x564.jpg" class="attachment-800x600 size-800x600 wp-post-image" alt="الكشف عن الجهاز المعاون لـ فيتوريا في منتخب مصر" data-no-lazy="true" /> </div>
</figure>
<div class="d-lg-flex entry-content-outer">
<div class="clearfix flex-grow post-content entry-content">
<div class="entry-content-inner">
<div class="ad ad-id_ad_2 ad-type_code ad-location_content_above ">
<div class="ad-inner">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8047972526514480" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8047972526514480" data-ad-slot="5400262576" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<p>كشفت تقارير صحفية عن المدرب البرتغالي الثاني، روي فيتوريا، المدرب الجديد لمنتخب مصر، بعد تعيينه رسميًا.</p>
<p>أعلن الاتحاد المصري لكرة القدم، برئاسة جمال علام، عن تعيين البرتغالي روي فيتوريا مدربا للمنتخب المصري، بعقد يستمر حتى عام 2026.</p>
<p>ووقع فيتوريا، في الساعات الأولى من صباح اليوم الثلاثاء، عقود تدريب الفراعنة برفقة حازم إمام عضو مجلس إدارة جباليا.</p>
<h2>جهاز مساعد فيتوريا في المنتخب المصري</h2>
<p>يضم الجهاز المساعد لفيتوريا البرتغالية 4 مساعدين أجانب هم</p>
<p>&#8211; أرنالدو تيكسيرا (مدرب عام) &#8211; سيرجيو بوتيلهو (مساعد مدرب) &#8211; لويس ستيفيز (مدرب حراس المرمى) &#8211; والتر دياس (محلل أداء ومخطط حمولة)</p>
<p>من المتوقع أن يصل فيتوريا وأجهزته المعاونة إلى القاهرة الأسبوع المقبل لبدء مهمتهم رسميًا مع المنتخب المصري.</p>
<h2>صدمة لعصام الحضري في منتخب مصر</h2>
<p>تلقى عصام الحضري، مدرب حراس المرمى المصري، ذعرًا خطيرًا بعد التعاقد مع روي فيتوريا.</p>
<p>واصطحب المدرب البرتغالي معه مدرب حراسة مرمى أجنبي، منهيا دور الحضري في الفراعنة.</p>
<p>من جهته، رشح حازم إمام عضو جباليا محمد شوقي للانضمام إلى هيئة مساعدين للمدرب البرتغالي.</p>
<h2>تفاصيل عقد فيتوريا مع المنتخب المصري</h2>
<p>وقع المدرب البرتغالي روي فيتوريا عقدا لمدة 4 سنوات مع المنتخب المصري.</p>
<p>ستتلقى فيتوريا 2،400،000 دولار سنويًا، بمعدل 200000 دولار شهريًا.</p>
<h2>كشف حساب فيتوريا قبل تدريب الفراعنة</h2>
<p>قام فيتوريا بتدريب الأندية (بنفيكا &#8211; فيتوريا غيماريش &#8211; النصر السعودي &#8211; باكوس فيريرا &#8211; سبارتاك موسكو).</p>
<p>خاض المدرب البرتغالي 563 مباراة مع الأندية التي يديرها، محققًا 287 فوزًا و 113 تعادلاً و 163 خسارة.</p>
<p>فيما سجل لاعبوه 948 هدفًا واستقبلت شباكهم 649 هدفًا.</p>
<p>فاز فيتوريا بعدة بطولات منها الدوري البرتغالي وكأس البرتغال والدوري السعودي وكأس السوبر السعودي.</p>
<h2>المدرسة البرتغالية تهيمن على كرة القدم المصرية</h2>
<p>بعد التعاقد مع روي فيتوريا لتدريب المنتخب المصري، سيطرت المدرسة البرتغالية على كرة القدم المصرية إلى حد كبير.</p>
<p>البرتغالي فيريرا هو المسؤول عن الجهاز الفني لفريق الزمالك في ولايته الثانية ويحقق نتائج رائعة مع الفريق.</p>
<p>بينما اختار الأهلي خوض المغامرة بتعيين مدرب غير معروف للجماهير المصرية، البرتغالي ريكاردو سواريس.</p>
<p>يأمل المشجعون المصريون نجاح التجربة البرتغالية واستعادة تألق الكرة المصرية من جديد.</p>
<h4>اقرأ أيضا &#8230;</h4>
<h4>تفاصيل عقد فيتوريا مع المنتخب المصري</h4>
</p>
<div class="ad ad-id_ad_4 ad-type_code ad-location_content_below ">
<div class="ad-inner">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8047972526514480" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8047972526514480" data-ad-slot="2774099239" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div> </div>
</div>
</div>
<div class="share-buttons share-buttons-bottom"><div class="d-flex align-items-center share-buttons-inner"><div class="d-flex align-items-center sb-label"></div><div class="d-flex flex-grow flex-wrap justify-content-center share-buttons-buttons"><div class="d-flex flex-grow flex-grow-children circleIn share-buttons-default">
<div class="d-flex flex-grow-children ss-button ss-facebook"><a class="d-flex align-items-center justify-content-center" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.arabyoum.news%2F%3Fp%3D17828" title="Facebook"><i class="fab fa-fw fa-facebook-f"></i><span class="d-none d-lg-block ss-label">Facebook</span></a></div>
<div class="d-flex d-lg-none flex-grow-children ss-button ss-messenger"><a class="d-flex align-items-center justify-content-center" target="_blank" href="fb-messenger://share/?link=https%3A%2F%2Fwww.arabyoum.news%2F%3Fp%3D17828" title="Messenger"><i class="fab fa-fw fa-facebook-messenger"></i><span class="d-none d-lg-block ss-label">Messenger</span></a></div>
<div class="d-flex d-lg-none flex-grow-children ss-button ss-whatsapp"><a class="d-flex align-items-center justify-content-center" target="_blank" href="whatsapp://send?text=https%3A%2F%2Fwww.arabyoum.news%2F%3Fp%3D17828" data-action="share/whatsapp/share" title="WhatsApp"><i class="fab fa-fw fa-whatsapp"></i><span class="d-none d-lg-block ss-label">WhatsApp</span></a></div>
<div class="d-flex flex-grow-children ss-button ss-twitter"><a class="d-flex align-items-center justify-content-center" target="_blank" href="https://twitter.com/intent/tweet?text=%D8%A7%D9%84%D9%83%D8%B4%D9%81+%D8%B9%D9%86+%D8%A7%D9%84%D8%AC%D9%87%D8%A7%D8%B2+%D8%A7%D9%84%D9%85%D8%B9%D8%A7%D9%88%D9%86+%D9%84%D9%80+%D9%81%D9%8A%D8%AA%D9%88%D8%B1%D9%8A%D8%A7+%D9%81%D9%8A+%D9%85%D9%86%D8%AA%D8%AE%D8%A8+%D9%85%D8%B5%D8%B1&url=https%3A%2F%2Fwww.arabyoum.news%2F%3Fp%3D17828" title="Twitter"><i class="fab fa-fw fa-twitter"></i><span class="d-none d-lg-block ss-label">Twitter</span></a></div>
<div class="d-none d-lg-flex flex-grow-none flex-grow-children ss-button ss-short-link"><div class="d-flex align-items-center justify-content-center" title="رابط مختصر"><i class="fa fa-fw fa-link"></i><input class="sm-font form-control" type="text" value="https://www.arabyoum.news/?p=17828" readonly /></div></div>
</div></div></div></div> </div>
</div>
</section> <div id="sidebar-post_below" class="sidebar sidebar-post_below">
<div class="row row-min flex-wrap justify-content-center widget-area">
<aside id="a4h_posts_list-12" class="col col-12 widget widget_a4h_posts_list col-lg-12"> <div class="flex-grow widget-inner"><div class="widget-content"><div class="posts  style2"><div class="posts-inner"><div class="d-flex flex-column post style2">
<a class="d-flex flex-column flex-grow post-link" href="https://www.arabyoum.news/%d8%a7%d9%84%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%a7%d9%84%d8%ac%d9%87%d8%a7%d8%b2-%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d9%88%d9%86-%d9%84%d9%80-%d9%81%d9%8a%d8%aa%d9%88%d8%b1%d9%8a%d8%a7-%d9%81%d9%8a-%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d9%85%d8%b5%d8%b1/">
<div class="thumb-wrap" style="background-image: url('https://www.arabyoum.news/wp-content/uploads/2022/07/الكشف-عن-الجهاز-المعاون-لـ-فيتوريا-في-منتخب-مصر-360x200.jpg');">
</div>
<span class="overlay"></span>
<h3 class="title plain main-color-border">
<div class="title-inner">
الكشف عن الجهاز المعاون لـ فيتوريا في منتخب مصر </div>
</h3>
</a>
</div><div class="d-flex flex-column post style2">
<a class="d-flex flex-column flex-grow post-link" href="https://www.arabyoum.news/%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%b9%d9%82%d8%af-%d9%81%d9%8a%d8%aa%d9%88%d8%b1%d9%8a%d8%a7-%d9%85%d8%b9-%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d9%85%d8%b5%d8%b1/">
<div class="thumb-wrap" style="background-image: url('https://www.arabyoum.news/wp-content/uploads/2022/07/تفاصيل-عقد-فيتوريا-مع-منتخب-مصر-360x200.jpg');">
</div>
<span class="overlay"></span>
<h3 class="title plain main-color-border">
<div class="title-inner">
تفاصيل عقد فيتوريا مع منتخب مصر </div>
</h3>
</a>
</div><div class="d-flex flex-column post style2">
<a class="d-flex flex-column flex-grow post-link" href="https://www.arabyoum.news/%d8%b9%d8%a7%d8%ac%d9%84-%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d9%8a%d9%81%d8%a7%d8%ac%d8%a6-%d8%a7%d9%84%d8%b3%d9%88%d9%85%d8%a9-%d8%a8%d9%80%d8%b9%d8%b1%d8%b6-%d8%ba%d8%b1%d9%8a%d8%a8-%d9%85%d9%86-%d8%a3%d8%ac%d9%84-%d8%a7%d9%84%d8%a8%d9%82%d8%a7%d8%a1/">
<div class="thumb-wrap" style="background-image: url('https://www.arabyoum.news/wp-content/uploads/2022/07/عاجل-الأهلي-يفاجئ-السومة-بـعرض-غريب-من-أجل-البقاء-360x200.jpg');">
</div>
<span class="overlay"></span>
<h3 class="title plain main-color-border">
<div class="title-inner">
عاجل| الأهلي يفاجئ السومة بـ&#8221;عرض غريب&#8221;.. من أجل البقاء </div>
</h3>
</a>
</div><div class="d-flex flex-column post style2">
<a class="d-flex flex-column flex-grow post-link" href="https://www.arabyoum.news/%d8%ae%d8%a7%d9%84%d8%af-%d8%b9%d9%8a%d8%b3%d9%89-%d9%8a%d8%b3%d8%aa%d9%87%d8%af%d9%81-%d8%b1%d9%82%d9%85%d9%8b%d8%a7-%d9%82%d9%8a%d8%a7%d8%b3%d9%8a%d9%8b%d8%a7-%d9%85%d8%b9-%d8%a7%d9%84%d8%b9%d9%8a%d9%86-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a-%d9%88%d9%8a%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d9%88%d8%ac%d9%87%d8%aa%d9%87-%d8%a7%d9%84%d9%85%d9%82%d8%a8%d9%84%d8%a9/">
<div class="thumb-wrap" style="background-image: url('https://www.arabyoum.news/wp-content/uploads/2022/07/1657581471_خالد-عيسى-يستهدف-رقمًا-قياسيًا-مع-العين-الإماراتي-ويكشف-عن-360x200.jpg');">
</div>
<span class="overlay"></span>
<h3 class="title plain main-color-border">
<div class="title-inner">
خالد عيسى يستهدف رقمًا قياسيًا مع العين الإماراتي ويكشف عن وجهته المقبلة </div>
</h3>
</a>
</div><div class="d-flex flex-column post style2">
<a class="d-flex flex-column flex-grow post-link" href="https://www.arabyoum.news/%d8%b1%d8%b3%d9%85%d9%8a%d9%8b%d8%a7-%d8%b1%d9%88%d9%8a-%d9%81%d9%8a%d8%aa%d9%88%d8%b1%d9%8a%d8%a7-%d9%85%d8%af%d9%8a%d8%b1%d9%8b%d8%a7-%d9%81%d9%86%d9%8a%d9%8b%d8%a7-%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d9%85%d8%b5%d8%b1/">
<div class="thumb-wrap" style="background-image: url('https://www.arabyoum.news/wp-content/uploads/2022/07/1657580864_رسميًا-روي-فيتوريا-مديرًا-فنيًا-لمنتخب-مصر-360x200.jpg');">
</div>
<span class="overlay"></span>
<h3 class="title plain main-color-border">
<div class="title-inner">
رسميًا.. روي فيتوريا مديرًا فنيًا لمنتخب مصر </div>
</h3>
</a>
</div><div class="d-flex flex-column post style2">
<a class="d-flex flex-column flex-grow post-link" href="https://www.arabyoum.news/%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d9%83%d8%b1%d8%a9-%d9%8a%d9%86%d9%87%d9%8a-%d8%a7%d8%aa%d9%81%d8%a7%d9%82%d9%87-%d9%85%d8%b9-%d8%b1%d9%88%d9%8a-%d9%81%d9%8a%d8%aa%d9%88%d8%b1%d9%8a%d8%a7-%d9%84%d8%aa%d8%af%d8%b1%d9%8a%d8%a8-%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d9%85%d8%b5%d8%b1/">
<div class="thumb-wrap" style="background-image: url('https://www.arabyoum.news/wp-content/uploads/2022/07/1657579055_اتحاد-الكرة-ينهي-اتفاقه-مع-روي-فيتوريا-لتدريب-منتخب-مصر-360x200.jpg');">
</div>
<span class="overlay"></span>
<h3 class="title plain main-color-border">
<div class="title-inner">
اتحاد الكرة ينهي اتفاقه مع روي فيتوريا لتدريب منتخب مصر </div>
</h3>
</a>
</div></div></div></div></div></aside> </div>
</div>
</div>
</div>
</div>
</main>
<footer id="site-footer" class="site-footer light-color">
<div class="site-footer-inner-2">
<div class="container px-0 d-lg-flex flex-wrap align-items-center justify-content-between navigation-font  sm-font text-center">
<div class="footer-navigation-outer">
<nav id="footer-navigation" class="footer-navigation"><ul id="menu-fo" class="menu"><li id="footer-menu-item-4014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4014 py-2 mx-3 menu-item-object_id-4007"><a href="https://www.arabyoum.news/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li>
<li id="footer-menu-item-4015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-4015 py-2 mx-3 menu-item-object_id-3"><a href="https://www.arabyoum.news/privacy-policy/">سياسة الخصوصية</a></li>
<li id="footer-menu-item-4016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4016 py-2 mx-3 menu-item-object_id-4008"><a href="https://www.arabyoum.news/contact/">الاتصال بنا</a></li>
</ul></nav> </div>
<div class="py-2 mx-3 ml-lg-5 flex-first ws-copyrights"><p>جميع الحقوق محفوظة © العرب اليوم</p>
</div>
<div class="py-2 flex-grow footer-ads"></div>
<div class="py-2 mx-3 a4h-copyrights"></div>
</div>
</div>
</footer>
</div>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/|\/%d8%a7%d9%84%d8%a2%d9%86-%d8%a7%d8%b3%d8%aa%d8%b9%d9%84%d8%a7%d9%85-%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d8%a7%d9%84%d8%b5%d9%81-%d8%a7%d9%84%d8%ab%d8%a7%d9%84%d8%ab-%d8%a7%d9%84%d8%a7%d8%b9%d8%af%d8%a7%d8%af%d9%8a-%d8%a8%d9%88%d8%b1%d8%b3%d8%b9%d9%8a%d8%af-%d9%88%d9%83%d9%84-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa-2022-%d8%a8%d8%b1%d9%82%d9%85-%d8%a7%d9%84%d8%ac%d9%84%d9%88%d8%b3-%d8%a7%d9%84%d8%aa%d8%b1%d9%85-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a\/|\/%d9%87%d9%86%d8%a7-%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d8%a7%d9%84%d8%b5%d9%81-%d8%a7%d9%84%d8%ab%d8%a7%d9%84%d8%ab-%d8%a7%d9%84%d8%a5%d8%b9%d8%af%d8%a7%d8%af%d9%8a-%d8%a8%d9%86%d9%8a-%d8%b3%d9%88%d9%8a%d9%81-2022-%d9%84%d9%84%d8%aa%d8%b1%d9%85-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a\/|\/375-2\/|\/%d9%83%d9%84%d9%85%d8%a7%d8%aa-%d8%a3%d8%ba%d9%86%d9%8a%d8%a9-life-is-hard-%d9%84%d9%83%d9%86-%d8%ac%d9%85%d9%8a%d9%84%d8%a9-%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-2\/|\/%d9%88%d8%b8%d8%a7%d8%a6%d9%81-%d9%85%d8%b5%d8%b1-%d9%84%d9%84%d8%b7%d9%8a%d8%b1%d8%a7%d9%86-2022-%d8%a7%d9%84%d8%b4%d8%b1%d9%88%d8%b7-%d9%88%d8%a7%d9%84%d9%85%d9%88%d8%b9%d8%af-%d9%88%d8%b1%d8%a7%d8%a8%d8%b7-%d8%a7%d9%84%d8%aa%d9%82%d8%af%d9%8a%d9%85\/|\/%d9%85%d9%8e%d9%88%d8%b9%d9%90%d8%af-%d9%86%d8%b2%d9%88%d9%84-%d8%a7%d9%84%d9%85%d9%83%d8%b1%d9%85%d8%a9-%d8%a7%d9%84%d9%85%d9%84%d9%83%d9%8a%d8%a9-%d9%84%d8%ad%d8%b3%d8%a7%d8%a8-%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b7%d9%86-1443-%d9%88%d9%82%d9%8a%d9%85%d8%a9-%d8%a7%d9%84%d8%af%d8%b9%d9%85-%d8%a7%d9%84%d8%a5%d8%b6%d8%a7%d9%81%d9%90%d9%8a%d9%92-%d9%84%d9%84%d9%85%d8%b3%d8%aa%d9%81%d9%90%d9%8a%d9%92%d8%af%d9%8a%d9%86\/|\/%d8%ae%d8%af%d9%85%d9%87-%d8%aa%d8%ac%d8%af%d9%8a%d8%af-%d8%a7%d9%84%d9%87%d9%8f%d9%88%d9%8a%d9%87-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a%d8%a9-%d9%84%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d9%8a%d9%86-%d8%b9%d8%a8%d8%b1-%d9%85%d9%86%d8%b5%d9%87-%d8%a7%d8%a8%d8%b4%d8%b1-%d9%88%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%8a-%d8%a7%d9%84%d8%b4%d9%8f%d8%b1%d9%88%d8%b7%d9%92-%d9%88%d8%a7%d9%84%d8%ae%d8%b7%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d8%b5%d8%ad%d9%8a%d8%ad%d8%a9\/|\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.arabyoum.news","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://www.arabyoum.news/wp-includes/js/comment-reply.min.js?ver=6.0' id='comment-reply-js'></script>
<script type='text/javascript' id='main-js-extra'>
/* <![CDATA[ */
var a4h_js_vars = {"ajax_url":"https:\/\/www.arabyoum.news\/wp-admin\/admin-ajax.php","show_main_nav_posts":""};
var a4h_js_load_more_posts = {"startPage":"1","maxPages":"0","nextLink":"","loadMoreText":"\u0639\u0631\u0636 \u0627\u0644\u0645\u0632\u064a\u062f","loadingText":"\u062c\u0627\u0631\u064a \u0627\u0644\u062a\u062d\u0645\u064a\u0644...","noMoreText":"\u0644\u0627 \u064a\u0648\u062c\u062f \u0627\u0644\u0645\u0632\u064a\u062f"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arabyoum.news/wp-content/themes/cartitleloanla/assets/js/main.js?ver=45.00' id='main-js'></script>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-175520653-1', 'auto');
ga('send', 'pageview');
</script>
<div id="histats_counter"></div>

<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,4676977,4,511,95,18,00000000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?4676977&101" alt="free html hit counter" border="0"></a></noscript>

</body>
</html>
