<!DOCTYPE html>
<html dir="rtl" lang="ar" prefix="og: https://ogp.me/ns#" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.arabyoum.news/xmlrpc.php">
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>

<title>سعر الريال السعودي اليوم فِيْ مصر الأحد 21 أغسطس 2022.. استقرار الجنيه - العرب اليوم</title>
<meta name="description" content="استقر سعر الريال السعودي اليوم فِيْ مصر خلال تعاملات صباح الأحد 21 أغسطس 2022، مع البنك المركزي والبنوك الحكومية والخاصة." />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://www.arabyoum.news/%d8%b3%d8%b9%d8%b1-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d9%84-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d9%81%d9%90%d9%8a%d9%92-%d9%85%d8%b5%d8%b1-%d8%a7%d9%84%d8%a3%d8%ad%d8%af-21-%d8%a3%d8%ba%d8%b3%d8%b7%d8%b3-2022-%d8%a7%d8%b3%d8%aa%d9%82%d8%b1%d8%a7%d8%b1-%d8%a7%d9%84%d8%ac%d9%86%d9%8a%d9%87/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="سعر الريال السعودي اليوم فِيْ مصر الأحد 21 أغسطس 2022.. استقرار الجنيه - العرب اليوم" />
<meta property="og:description" content="استقر سعر الريال السعودي اليوم فِيْ مصر خلال تعاملات صباح الأحد 21 أغسطس 2022، مع البنك المركزي والبنوك الحكومية والخاصة." />
<meta property="og:url" content="https://www.arabyoum.news/%d8%b3%d8%b9%d8%b1-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d9%84-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d9%81%d9%90%d9%8a%d9%92-%d9%85%d8%b5%d8%b1-%d8%a7%d9%84%d8%a3%d8%ad%d8%af-21-%d8%a3%d8%ba%d8%b3%d8%b7%d8%b3-2022-%d8%a7%d8%b3%d8%aa%d9%82%d8%b1%d8%a7%d8%b1-%d8%a7%d9%84%d8%ac%d9%86%d9%8a%d9%87/" />
<meta property="og:site_name" content="العرب اليوم" />
<meta property="article:section" content="إقتصاد" />
<meta property="og:image" content="https://www.arabyoum.news/wp-content/uploads/2022/06/arabyoum.jpg" />
<meta property="og:image:secure_url" content="https://www.arabyoum.news/wp-content/uploads/2022/06/arabyoum.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="480" />
<meta property="og:image:alt" content="سعر الريال السعودي اليوم فِيْ مصر الأحد 21 أغسطس 2022.. استقرار الجنيه" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-08-21T08:39:12+02:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="سعر الريال السعودي اليوم فِيْ مصر الأحد 21 أغسطس 2022.. استقرار الجنيه - العرب اليوم" />
<meta name="twitter:description" content="استقر سعر الريال السعودي اليوم فِيْ مصر خلال تعاملات صباح الأحد 21 أغسطس 2022، مع البنك المركزي والبنوك الحكومية والخاصة." />
<meta name="twitter:image" content="https://www.arabyoum.news/wp-content/uploads/2022/06/arabyoum.jpg" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="العرب اليوم" />
<meta name="twitter:label2" content="Time to read" />
<meta name="twitter:data2" content="Less than a minute" />
<script type="application/ld+json" class="rank-math-schema-pro">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</script>

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel="alternate" type="application/rss+xml" title="العرب اليوم &laquo; الخلاصة" href="https://www.arabyoum.news/feed/" />
<link rel="alternate" type="application/rss+xml" title="العرب اليوم &laquo; خلاصة التعليقات" href="https://www.arabyoum.news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="العرب اليوم &laquo; سعر الريال السعودي اليوم فِيْ مصر الأحد 21 أغسطس 2022.. استقرار الجنيه خلاصة التعليقات" href="https://www.arabyoum.news/%d8%b3%d8%b9%d8%b1-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d9%84-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d9%81%d9%90%d9%8a%d9%92-%d9%85%d8%b5%d8%b1-%d8%a7%d9%84%d8%a3%d8%ad%d8%af-21-%d8%a3%d8%ba%d8%b3%d8%b7%d8%b3-2022-%d8%a7%d8%b3%d8%aa%d9%82%d8%b1%d8%a7%d8%b1-%d8%a7%d9%84%d8%ac%d9%86%d9%8a%d9%87/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-rtl-css' href='https://www.arabyoum.news/wp-includes/css/dist/block-library/style-rtl.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css' href='https://www.arabyoum.news/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://www.arabyoum.news/wp-content/themes/newsplus/assets/css/bootstrap.min.css?ver=42.00' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css' href='https://www.arabyoum.news/wp-content/themes/newsplus/assets/fonts/fonts.css?ver=42.00' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-css' href='https://www.arabyoum.news/wp-content/themes/newsplus/style.css?ver=42.00' type='text/css' media='all' />
<script type='text/javascript' src='https://www.arabyoum.news/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.arabyoum.news/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.arabyoum.news/wp-content/plugins/wp-automatic/js/main-front.js?ver=6.0.1' id='wp_automatic_gallery-js'></script>
<link rel="https://api.w.org/" href="https://www.arabyoum.news/wp-json/" /><link rel="alternate" type="application/json" href="https://www.arabyoum.news/wp-json/wp/v2/posts/59333" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.arabyoum.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.arabyoum.news/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://www.arabyoum.news/?p=59333' />
<link rel="alternate" type="application/json+oembed" href="https://www.arabyoum.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arabyoum.news%2F%25d8%25b3%25d8%25b9%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25b1%25d9%258a%25d8%25a7%25d9%2584-%25d8%25a7%25d9%2584%25d8%25b3%25d8%25b9%25d9%2588%25d8%25af%25d9%258a-%25d8%25a7%25d9%2584%25d9%258a%25d9%2588%25d9%2585-%25d9%2581%25d9%2590%25d9%258a%25d9%2592-%25d9%2585%25d8%25b5%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25ad%25d8%25af-21-%25d8%25a3%25d8%25ba%25d8%25b3%25d8%25b7%25d8%25b3-2022-%25d8%25a7%25d8%25b3%25d8%25aa%25d9%2582%25d8%25b1%25d8%25a7%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25ac%25d9%2586%25d9%258a%25d9%2587%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.arabyoum.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arabyoum.news%2F%25d8%25b3%25d8%25b9%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25b1%25d9%258a%25d8%25a7%25d9%2584-%25d8%25a7%25d9%2584%25d8%25b3%25d8%25b9%25d9%2588%25d8%25af%25d9%258a-%25d8%25a7%25d9%2584%25d9%258a%25d9%2588%25d9%2585-%25d9%2581%25d9%2590%25d9%258a%25d9%2592-%25d9%2585%25d8%25b5%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25ad%25d8%25af-21-%25d8%25a3%25d8%25ba%25d8%25b3%25d8%25b7%25d8%25b3-2022-%25d8%25a7%25d8%25b3%25d8%25aa%25d9%2582%25d8%25b1%25d8%25a7%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25ac%25d9%2586%25d9%258a%25d9%2587%2F&#038;format=xml" />
<style>
:root {
	--bg-color: #d8dbe1;
	--main-color: #03a1c9;
	--link-color: #333333;
	--link-hover-color: #03a1c9;
}
/******************** fonts ********************/
@media (min-width: 992px) {
	body, .body-font { font-weight: normal; font-size: 14px; font-family: Tahoma; }
	.navigation-font { font-weight: bold; font-size: 14px; font-family: Droid Arabic Kufi; }
	.widget-header, .widget-header h2, .widget-header h3, .widget-header-font { font-weight: bold; font-size: 18px; font-family: Droid Arabic Kufi; }
	.page-title, .page-title-font { font-weight: bold; font-size: 32px; font-family: Greta Arabic Regular; }
	.title, .title-font { font-weight: normal; font-size: 18px; font-family: Greta Arabic Regular; }
	.post-content, .post-content-font { font-weight: normal; font-size: 18px; font-family: Greta Arabic Regular; }
}
	</style>
<link rel="icon" href="https://www.arabyoum.news/wp-content/uploads/2022/06/cropped-55-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.arabyoum.news/wp-content/uploads/2022/06/cropped-55-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.arabyoum.news/wp-content/uploads/2022/06/cropped-55-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.arabyoum.news/wp-content/uploads/2022/06/cropped-55-270x270.png" />
<style>
</style>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7917297654869267" crossorigin="anonymous"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8047972526514480" crossorigin="anonymous"></script>
</head>
<body class="rtl post-template-default single single-post postid-59333 single-format-standard archive-style-style2 desktop in-cat-8 comments-avatars">
<a class="sr-only" href="#content">التخطي إلى المحتوى</a>
<div id="site" class="site">
<header id="site-header" class="site-header">
<div class="d-none d-lg-block site-header-inner-1">
<div class="container px-0">
<div class="d-flex flex-wrap align-items-center justify-content-end site-header-inner-1-inner">
<div class="header-ads">
</div>
<div class="header-search">
<div class="search-form"><form method="get" class="search-inner" action="https://www.arabyoum.news/">
<label class="sr-only">البحث:</label>
<input class="form-control search-field" placeholder="البحث ..." type="search" value="" name="s" />
<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
</form></div> </div>
<div class="header-social-links">
</div>
</div>
</div>
</div>
<div class="light-color site-header-inner-2">
<div class="container px-0">
<div class="d-flex site-header-inner-2-inner">
<div id="header-mobile-button" class="d-flex d-lg-none header-mobile-button">
<a class="d-flex align-items-center justify-content-around" href="#"><i class="fa fa-fw fa-bars"></i></a>
</div>
<div class="d-flex flex-grow justify-content-center header-logo">
<div class="d-flex header-logo-inner">
<a class="d-flex align-items-center justify-content-around" title="العرب اليوم" href="https://www.arabyoum.news/"><img src="https://www.arabyoum.news/wp-content/uploads/2022/06/arbl-1.png" alt="العرب اليوم" width="603" height="171" /></a>
</div>
</div>
<div class="d-none d-lg-flex flex-grow justify-content-end header-main-navigation-outer">
<nav id="main-navigation" class="d-flex main-navigation navigation-font"><ul id="menu-m" class="d-flex flex-wrap menu"><li id="main-menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42 d-flex menu-item-object_id-42"><a href="https://www.arabyoum.news/?s=" class="d-flex flex-grow justify-content-center align-items-center text-center">أحدث الأخبار</a><div class="sub-menu-outer dark-color"><div class="container sub-menu-inner"></div></div></li>
<li id="main-menu-item-4017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4017 d-flex menu-item-object_id-4"><a href="https://www.arabyoum.news/education/" class="d-flex flex-grow justify-content-center align-items-center text-center">أخبار التعليم</a><div class="sub-menu-outer dark-color"><div class="container sub-menu-inner"></div></div></li>
<li id="main-menu-item-4018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4018 d-flex menu-item-object_id-1"><a href="https://www.arabyoum.news/world/" class="d-flex flex-grow justify-content-center align-items-center text-center">أخبار</a><div class="sub-menu-outer dark-color"><div class="container sub-menu-inner"></div></div></li>
<li id="main-menu-item-50092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50092 d-flex menu-item-object_id-50092"><a href="https://news.mhwrnews.com/" class="d-flex flex-grow justify-content-center align-items-center text-center">محور نيوز</a><div class="sub-menu-outer dark-color"><div class="container sub-menu-inner"></div></div></li>
</ul></nav> </div>
<div id="header-search-button" class="d-flex d-lg-none header-search-button">
<a class="d-flex align-items-center justify-content-around" href="#"><i class="fa fa-fw fa-search"></i></a>
<div class="col-sm-1 header-search-form"><div class="search-form"><form method="get" class="search-inner" action="https://www.arabyoum.news/">
<label class="sr-only">البحث:</label>
<input class="form-control search-field" placeholder="البحث ..." type="search" value="" name="s" />
<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
</form></div></div>
</div>
</div>
</div>
</div>
<div class="light-color mobile-menu">
<div class="container px-0">
<div class="py-2 mobile-menu-inner">
<div class="py-3 mobile-social-links">
</div>
<div class="py-3 mobile-main-navigation-outer">
<nav id="mobile-main-navigation" class="mobile-navigation"><ul id="menu-m-1" class="clearfix menu"><li id="mobile-menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42  menu-item-object_id-42"><a href="https://www.arabyoum.news/?s=">أحدث الأخبار</a></li>
<li id="mobile-menu-item-4017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4017  menu-item-object_id-4"><a href="https://www.arabyoum.news/education/">أخبار التعليم</a></li>
<li id="mobile-menu-item-4018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4018  menu-item-object_id-1"><a href="https://www.arabyoum.news/world/">أخبار</a></li>
<li id="mobile-menu-item-50092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50092  menu-item-object_id-50092"><a href="https://news.mhwrnews.com/">محور نيوز</a></li>
</ul></nav> </div>
</div>
</div>
</div>
</header>
<main id="site-main" class="site-main container px-0">
<div id="wrapper-outer" class="wrapper-outer">
<div id="wrapper" class="wrapper d-lg-flex row-min justify-content-center">
<div id="content" class="content">
<section id="post-59333" class="site-section section-post hentry style1" role="main" data-next-post="" data-previous-post="https://www.arabyoum.news/%d8%a3%d8%b3%d9%88%d8%a7%d9%82-%d8%a7%d9%84%d8%b7%d8%a7%d9%82%d8%a9-%d9%87%d9%84-%d9%8a%d8%aa%d9%83%d8%b1%d8%b1-%d8%b3%d9%8a%d9%86%d8%a7%d8%b1%d9%8a%d9%88-2008-%d9%84%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d9%86%d9%81%d8%b7/">
<div class="ad ad-id_ad_1 ad-type_code ad-location_title_above ">
<div class="ad-inner">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8047972526514480" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8047972526514480" data-ad-slot="2965670926" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div> <header class="d-flex align-items-center page-header">
<div class="flex-grow page-header-inner">
<h1 class="page-title entry-title">سعر الريال السعودي اليوم فِيْ مصر الأحد 21 أغسطس 2022.. استقرار الجنيه</h1>
<div class="py-2 sm-font medium-color post-meta main-post-meta">
<span class="meta-item meta-author"><span class="meta-item-prefix">كتب</span> <span class="meta-item-content"><span class="author vcard"><a class="url fn n" href="https://www.arabyoum.news/author/admin/" title="جميع المقالات بواسطة: العرب اليوم">العرب اليوم</a></span></span></span><span class="meta-item meta-taxonomies"><span class="meta-item-prefix">في</span> <span class="meta-item-content"><a href="https://www.arabyoum.news/business/" rel="tag">إقتصاد</a></span></span><span class="meta-item meta-updated"><span class="meta-item-prefix">آخر تحديث</span> <span class="meta-item-content"><a rel="bookmark" href="https://www.arabyoum.news/%d8%b3%d8%b9%d8%b1-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d9%84-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d9%81%d9%90%d9%8a%d9%92-%d9%85%d8%b5%d8%b1-%d8%a7%d9%84%d8%a3%d8%ad%d8%af-21-%d8%a3%d8%ba%d8%b3%d8%b7%d8%b3-2022-%d8%a7%d8%b3%d8%aa%d9%82%d8%b1%d8%a7%d8%b1-%d8%a7%d9%84%d8%ac%d9%86%d9%8a%d9%87/" title="تاريخ النشر: 21 أغسطس 2022 - 8:39ص / آخر تحديث: 21 أغسطس 2022 - 8:39ص"><time class="post-date post-date-published published" datetime="2022-08-21T08:39:12+02:00">منذ 6 دقائق</time> <time class="post-date post-date-updated updated" datetime="2022-08-21T08:39:12+02:00">منذ 6 دقائق</time></a></span></span> </div>
</div>
</header>
<div class="content-inner">
<div class="post-inner">
<figure id="post-image" class="post-image">
<div class="fluid-img post-image-inner post-image-type-image">
<img width="720" height="480" src="https://www.arabyoum.news/wp-content/uploads/2022/06/arabyoum.jpg" class="attachment-800x600 default-featured-img" alt="" loading="lazy" srcset="https://www.arabyoum.news/wp-content/uploads/2022/06/arabyoum.jpg 720w, https://www.arabyoum.news/wp-content/uploads/2022/06/arabyoum-500x333.jpg 500w" sizes="(max-width: 720px) 100vw, 720px" /> </div>
</figure>
<div class="d-lg-flex entry-content-outer">
<div class="clearfix flex-grow post-content entry-content">
<div class="entry-content-inner">
<div class="ad ad-id_ad_2 ad-type_code ad-location_content_above ">
<div class="ad-inner">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8047972526514480" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8047972526514480" data-ad-slot="5400262576" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<p> استقر سعر الريال السعودي اليوم فِيْ مصر خلال تعاملات صباح الأحد 21 أغسطس 2022، مع البنك المركزي والبنوك الحكومية والخاصة.</p>
<h2>سعر الريال السعودى اليوم فى مصر </h2>
<p>وسجل سعر الريال السعودي اليوم فِيْ مصر مع البنك المركزي نحو 5.08 جنيه للشراء، و 5.10 جنيه للبيع، بحسب نشرة البنك المركزي “cbe.org.eg”. </p>
<p>وحافظ البنك الأهلي، اليوم، على سعر تداول الريال السعودي فِيْ مصر عَنّْد المستوى 5.07 جنيه للشراء، و 5.10 جنيه للبيع. تكرر السعر فِيْ بنك مصر. </p>
<p>ولم يتغير سعر الريال السعودي اليوم فِيْ مصر مع البنك التجاري الدولي، ليبقى عَنّْد المستوى 5.07 جنيه للشراء، و 5.10 جنيه للبيع. </p>
<h2>سعر الدولار اليوم فى مصر </h2>
<p>وصل سعر الدولار اليوم فِيْ مصر لدى البنك المركزي إلَّى 19.10 جنيه للشراء و 19.17 جنيه للبيع، بحسب نشرة البنك المركزي &#8220;cbe.org.eg&#8221;. </p>
<p>حافظ سعر الدولار اليوم على مستواه مع البنك الأهلي عَنّْد 19.10 جنيه للشراء، و 19.16 جنيه للبيع وهُو نفس السعر فِيْ بنك مصر. </p>
<p>ولم يتغير سعر الدولار أمام الجنيه المصري فِيْ البنك التجاري الدولي (أكبر بنك خاص فِيْ مصر)، ليبقى عَنّْد 19.12 جنيه للشراء، و 19.18 جنيه للبيع. </p>
<p>كان البنك المركزي المصري قد خالف توقعات معظم البنوك الاستثمارية فِيْما يتعلق برفع سعر الفائدة، حيث قرر الإبقاء على سعر الفائدة دون تغيير. </p>
<p>قررت لجنة السياسات بالبنك المركزي المصري، خلال اجتماعها يوم الخميس 18 أغسطس الجاري، تثبيت سعر الفائدة كَمْا هُو دون تغيير، وذلك للمرة الثانية على التوالي، وللمرة الثالثة خلال عام. </p>
<p>وحدد البنك المركزي سعر الإيداع والإقراض لليلة واحدة وسعر التشغيل الرئيسي للبنك المركزي عَنّْد مستوى 11.25٪ و 12.25٪ و 11.25٪ على التوالي، وأبقى معدل الائتمان والخصم عَنّْد مستوى 11.75٪. </p>
<h2>سعر اليورو اليوم فى مصر </h2>
<p>استقر سعر اليورو اليوم فِيْ مصر فِيْ البنك المركزي، عَنّْد حوالي 19.42 جنيه للشراء، و 19.51 جنيه للبيع، بحسب نشرة البنك المركزي &#8220;cbe.org.eg&#8221;. </p>
<p>وظل سعر اليورو اليوم فِيْ البنك الأهلي عَنّْد حوالي 19.18 جنيه للشراء، و 19.34 جنيه للبيع. وهُو نفس سعر اليورو اليوم فِيْ بنك مصر. </p>
<p>كَمْا استقر سعر اليورو اليوم فِيْ البنك التجاري الدولي ليسجل نحو 19.40 جنيه للشراء و 19.54 جنيه للبيع.</p>
<h2>سعر الجنيه الإسترليني اليوم فِيْ مصر </h2>
<p>ظل سعر الجنيه الإسترليني اليوم فِيْ مصر مع البنك المركزي عَنّْد المستوى 23 جنيها للشراء، و 23.10 جنيها للبيع، بحسب نشرة البنك المركزي &#8220;cbe.org.eg&#8221;. </p>
<p>استقر سعر الجنيه الإسترليني اليوم فِيْ البنك الأهلي المصري عَنّْد 22.56 جنيه للشراء، و 22.87 جنيه للبيع. وهُو نفس سعر الجنيه الإسترليني اليوم فِيْ بنك مصر. </p>
<p>وصل سعر الجنيه الإسترليني اليوم فِيْ مصر لدى البنك التجاري الدولي CIB (أكبر بنك خاص فِيْ مصر)، بنحو 22.93 جنيه للشراء، و 23.13 جنيه للبيع. </p>
<h2>سعر الدرهم والدينار اليوم فى مصر </h2>
<p>استقر سعر الدرهم الإماراتي اليوم فِيْ البنك المركزي المصري، عَنّْد المستوى 5.19 جنيه للشراء، و 5.22 جنيه للبيع. </p>
<p>وظل سعر الدرهم الإماراتي اليوم فِيْ البنك الأهلي عَنّْد 5.19 جنيه للشراء، و 5.21 جنيه للبيع. </p>
<p>وظل سعر الدينار الكويتي اليوم فِيْ مصر مع البنك المركزي عَنّْد حوالي 62.19 جنيه للشراء، و 62.52 جنيه للبيع. </p>
<p>استقر سعر الدينار الكويتي اليوم فِيْ البنك الأهلي المصري، عَنّْد حوالي 59.99 جنيه للشراء، و 62.33 جنيه للبيع.</p>
<div class="ad ad-id_ad_5 ad-type_code ad-location_content_below ">
<div class="ad-inner">
<Style>
@media only screen and (min-width:800px){
#jaz{display:none;}

}
</style>
<div id="jaz" style="position: fixed; top: -20px; left: 20px; z-index: 99999;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8047972526514480" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:inline-block;width:360px;height:740px" data-ad-client="ca-pub-8047972526514480" data-ad-slot="6870110544"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div> </div>
</div>
</div>
<div class="share-buttons share-buttons-bottom"><div class="d-flex align-items-center share-buttons-inner"><div class="d-flex align-items-center sb-label"></div><div class="d-flex flex-grow flex-wrap justify-content-center share-buttons-buttons"><div class="d-flex flex-grow flex-grow-children circleIn share-buttons-default">
<div class="d-flex flex-grow-children ss-button ss-facebook"><a class="d-flex align-items-center justify-content-center" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.arabyoum.news%2F%3Fp%3D59333" title="Facebook"><i class="fab fa-fw fa-facebook-f"></i><span class="d-none d-lg-block ss-label">Facebook</span></a></div>
<div class="d-flex d-lg-none flex-grow-children ss-button ss-messenger"><a class="d-flex align-items-center justify-content-center" target="_blank" href="fb-messenger://share/?link=https%3A%2F%2Fwww.arabyoum.news%2F%3Fp%3D59333" title="Messenger"><i class="fab fa-fw fa-facebook-messenger"></i><span class="d-none d-lg-block ss-label">Messenger</span></a></div>
<div class="d-flex d-lg-none flex-grow-children ss-button ss-whatsapp"><a class="d-flex align-items-center justify-content-center" target="_blank" href="whatsapp://send?text=https%3A%2F%2Fwww.arabyoum.news%2F%3Fp%3D59333" data-action="share/whatsapp/share" title="WhatsApp"><i class="fab fa-fw fa-whatsapp"></i><span class="d-none d-lg-block ss-label">WhatsApp</span></a></div>
<div class="d-flex flex-grow-children ss-button ss-twitter"><a class="d-flex align-items-center justify-content-center" target="_blank" href="https://twitter.com/intent/tweet?text=%D8%B3%D8%B9%D8%B1+%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D9%84+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A+%D8%A7%D9%84%D9%8A%D9%88%D9%85+%D9%81%D9%90%D9%8A%D9%92+%D9%85%D8%B5%D8%B1+%D8%A7%D9%84%D8%A3%D8%AD%D8%AF+21+%D8%A3%D8%BA%D8%B3%D8%B7%D8%B3+2022..+%D8%A7%D8%B3%D8%AA%D9%82%D8%B1%D8%A7%D8%B1+%D8%A7%D9%84%D8%AC%D9%86%D9%8A%D9%87&url=https%3A%2F%2Fwww.arabyoum.news%2F%3Fp%3D59333" title="Twitter"><i class="fab fa-fw fa-twitter"></i><span class="d-none d-lg-block ss-label">Twitter</span></a></div>
<div class="d-none d-lg-flex flex-grow-none flex-grow-children ss-button ss-short-link"><div class="d-flex align-items-center justify-content-center" title="رابط مختصر"><i class="fa fa-fw fa-link"></i><input class="sm-font form-control" type="text" value="https://www.arabyoum.news/?p=59333" readonly /></div></div>
</div></div></div></div> </div>
</div>
</section> <div id="sidebar-post_below" class="sidebar sidebar-post_below">
<div class="row row-min flex-wrap justify-content-center widget-area">
<aside id="a4h_posts_list-12" class="col col-12 widget widget_a4h_posts_list col-lg-12"> <div class="flex-grow widget-inner"><div class="widget-content"><div class="posts  style2"><div class="posts-inner"><div class="d-flex flex-column post style2">
<a class="d-flex flex-column flex-grow post-link" href="https://www.arabyoum.news/%d8%b3%d8%b9%d8%b1-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d9%84-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d9%81%d9%90%d9%8a%d9%92-%d9%85%d8%b5%d8%b1-%d8%a7%d9%84%d8%a3%d8%ad%d8%af-21-%d8%a3%d8%ba%d8%b3%d8%b7%d8%b3-2022-%d8%a7%d8%b3%d8%aa%d9%82%d8%b1%d8%a7%d8%b1-%d8%a7%d9%84%d8%ac%d9%86%d9%8a%d9%87/">
<div class="thumb-wrap" style="background-image: url('https://www.arabyoum.news/wp-content/uploads/2022/06/arabyoum-360x200.jpg');">
</div>
<span class="overlay"></span>
<h3 class="title plain main-color-border">
<div class="title-inner">
سعر الريال السعودي اليوم فِيْ مصر الأحد 21 أغسطس 2022.. استقرار الجنيه </div>
</h3>
</a>
</div><div class="d-flex flex-column post style2">
<a class="d-flex flex-column flex-grow post-link" href="https://www.arabyoum.news/%d8%a3%d8%b3%d9%88%d8%a7%d9%82-%d8%a7%d9%84%d8%b7%d8%a7%d9%82%d8%a9-%d9%87%d9%84-%d9%8a%d8%aa%d9%83%d8%b1%d8%b1-%d8%b3%d9%8a%d9%86%d8%a7%d8%b1%d9%8a%d9%88-2008-%d9%84%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d9%86%d9%81%d8%b7/">
<div class="thumb-wrap" style="background-image: url('https://www.arabyoum.news/wp-content/uploads/2022/06/arabyoum-360x200.jpg');">
</div>
<span class="overlay"></span>
<h3 class="title plain main-color-border">
<div class="title-inner">
أسواق الطاقة.. هل يتكرر سيناريو 2008 لأسعار النفط </div>
</h3>
</a>
</div><div class="d-flex flex-column post style2">
<a class="d-flex flex-column flex-grow post-link" href="https://www.arabyoum.news/%d8%b3%d8%b9%d8%b1-%d8%a7%d9%84%d8%ac%d9%86%d9%8a%d9%87-%d8%a7%d9%84%d8%a5%d8%b3%d8%aa%d8%b1%d9%84%d9%8a%d9%86%d9%8a-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d9%81%d9%90%d9%8a%d9%92-%d8%a7%d9%84%d8%a8%d9%86%d9%88%d9%83-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-21-8-2022/">
<div class="thumb-wrap" style="background-image: url('https://www.arabyoum.news/wp-content/uploads/2022/06/arabyoum-360x200.jpg');">
</div>
<span class="overlay"></span>
<h3 class="title plain main-color-border">
<div class="title-inner">
سعر الجنيه الإسترليني اليوم فِيْ البنوك المصرية 21-8-2022 </div>
</h3>
</a>
</div><div class="d-flex flex-column post style2">
<a class="d-flex flex-column flex-grow post-link" href="https://www.arabyoum.news/%d8%b3%d8%b9%d8%b1-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d9%81%d9%90%d9%8a%d9%92-%d9%85%d8%b5%d8%b1-%d8%a7%d9%84%d8%a3%d8%ad%d8%af-21-%d8%a3%d8%ba%d8%b3%d8%b7%d8%b3-2022-%d8%aa%d8%b1%d9%82%d8%a8-%d9%85%d8%a7-%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d9%81%d8%a7%d8%a6%d8%af%d8%a9/">
<div class="thumb-wrap" style="background-image: url('https://www.arabyoum.news/wp-content/uploads/2022/06/arabyoum-360x200.jpg');">
</div>
<span class="overlay"></span>
<h3 class="title plain main-color-border">
<div class="title-inner">
سعر الدولار اليوم فِيْ مصر الأحد 21 أغسطس 2022.. ترقب ما بعد &#8220;الفائدة&#8221; </div>
</h3>
</a>
</div><div class="d-flex flex-column post style2">
<a class="d-flex flex-column flex-grow post-link" href="https://www.arabyoum.news/%d8%b3%d8%aa%d8%a7%d9%86%d8%af%d8%b1%d8%af-%d8%a2%d9%86%d8%af-%d8%a8%d9%88%d8%b1%d8%b2-%d8%aa%d8%b1%d9%81%d8%b9-%d8%aa%d8%b5%d9%86%d9%8a%d9%81-%d8%a3%d9%88%d9%83%d8%b1%d8%a7%d9%86%d9%8a%d8%a7-%d9%85%d9%86-%d9%85%d8%b3%d8%aa%d9%88%d9%89-%d8%a7%d9%84%d8%aa%d8%ae%d9%84%d9%81-%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d9%82%d8%a7%d8%a6%d9%8a-%d8%b9%d9%8e%d9%86%d9%91%d9%92-%d8%b3%d8%af%d8%a7%d8%af-%d8%a7%d9%84%d8%af%d9%8a%d9%88%d9%86/">
<div class="thumb-wrap" style="background-image: url('https://www.arabyoum.news/wp-content/uploads/2022/08/ستاندرد-آند-بورز-ترفع-تصنيف-أوكرانيا-من-مستوى-التخلف-الانتقائي-360x200.jpg');">
</div>
<span class="overlay"></span>
<h3 class="title plain main-color-border">
<div class="title-inner">
&#8220;ستاندرد آند بورز&#8221; ترفع تصنيف أوكرانيا من مستوى التخلف الانتقائي عَنّْ سداد الديون </div>
</h3>
</a>
</div><div class="d-flex flex-column post style2">
<a class="d-flex flex-column flex-grow post-link" href="https://www.arabyoum.news/%d8%b5%d8%a7%d8%af%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d8%ba%d9%8a%d8%b1-%d8%a7%d9%84%d9%86%d9%81%d8%b7%d9%8a%d8%a9-%d8%aa%d8%b1%d8%aa%d9%81%d8%b9-60-%d8%a5%d9%84%d9%91%d9%8e%d9%89-682-%d9%85%d9%84%d9%8a%d9%88%d9%86-%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d9%81%d9%90%d9%8a%d9%92-5-%d8%a3%d8%b4%d9%87%d8%b1/">
<div class="thumb-wrap" style="background-image: url('https://www.arabyoum.news/wp-content/uploads/2022/08/صادرات-الكويت-غير-النفطية-ترتفع-60-إلَّى-682-مليون-دولار-360x200.jpg');">
</div>
<span class="overlay"></span>
<h3 class="title plain main-color-border">
<div class="title-inner">
صادرات الكويت غير النفطية ترتفع 60% إلَّى 682 مليون دولار فِيْ 5 أشهر </div>
</h3>
</a>
</div></div></div></div></div></aside> </div>
</div>
</div>
</div>
</div>
</main>
<footer id="site-footer" class="site-footer light-color">
<div class="site-footer-inner-2">
<div class="container px-0 d-lg-flex flex-wrap align-items-center justify-content-between navigation-font  sm-font text-center">
<div class="footer-navigation-outer">
<nav id="footer-navigation" class="footer-navigation"><ul id="menu-fo" class="menu"><li id="footer-menu-item-4014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4014 py-2 mx-3 menu-item-object_id-4007"><a href="https://www.arabyoum.news/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li>
<li id="footer-menu-item-4015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-4015 py-2 mx-3 menu-item-object_id-3"><a href="https://www.arabyoum.news/privacy-policy/">سياسة الخصوصية</a></li>
<li id="footer-menu-item-4016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4016 py-2 mx-3 menu-item-object_id-4008"><a href="https://www.arabyoum.news/contact/">الاتصال بنا</a></li>
</ul></nav> </div>
<div class="py-2 mx-3 ml-lg-5 flex-first ws-copyrights"><p>جميع الحقوق محفوظة © العرب اليوم</p>
</div>
<div class="py-2 flex-grow footer-ads"></div>
<div class="py-2 mx-3 a4h-copyrights"><a target="_blank" href="https://www.arb4host.net/np/"><span>برمجة وتصميم عرب فور هوست</span></a></div>
</div>
</div>
</footer>
<div class="ad ad-id_ad_6 ad-type_code ad-location_footer_below ">
<div class="ad-inner">
<div id="histats_counter"></div>

<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,4676977,4,511,95,18,00000000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?4676977&101" alt="web page hit counter" border="0"></a></noscript>

</div>
</div> </div>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>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</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://www.arabyoum.news/wp-includes/js/comment-reply.min.js?ver=6.0.1' id='comment-reply-js'></script>
<script type='text/javascript' id='main-js-extra'>
/* <![CDATA[ */
var a4h_js_vars = {"ajax_url":"https:\/\/www.arabyoum.news\/wp-admin\/admin-ajax.php","show_main_nav_posts":""};
var a4h_js_load_more_posts = {"startPage":"1","maxPages":"0","nextLink":"","loadMoreText":"\u0639\u0631\u0636 \u0627\u0644\u0645\u0632\u064a\u062f","loadingText":"\u062c\u0627\u0631\u064a \u0627\u0644\u062a\u062d\u0645\u064a\u0644...","noMoreText":"\u0644\u0627 \u064a\u0648\u062c\u062f \u0627\u0644\u0645\u0632\u064a\u062f"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arabyoum.news/wp-content/themes/newsplus/assets/js/main.js?ver=42.00' id='main-js'></script>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-175520653-1', 'auto');
ga('send', 'pageview');
</script>
</body>
</html>
